Перейти к содержимому


Фото

маленькая проблемка...даже две....


4 ответов в этой теме

#1 ANCH

ANCH

    Mad World

  • Members2
  • PipPipPipPip
  • 1 931 сообщений

Отправлено 25 Октябрь 2008 - 20:56

Во-первых, половина картинок с сайта у меня почему-то не открываются в полном размере....что с этим делать?
Во-вторых, почему жутко маленькая скорость при скачивании видеороликов, опять же подскажите что с этим делать?
Заранее спасибо :)
Colder and darker and worse, sometimes life just a curse...

#2 Acid Burn

Acid Burn

    Grab a Cactus

  • Members2
  • PipPipPipPipPip
  • 5 465 сообщений

Отправлено 25 Октябрь 2008 - 21:01

Во-первых, половина картинок с сайта у меня почему-то не открываются в полном размере....что с этим делать?

Хм. Этим страдает только последняя опера.
Как будет время - буду переписывать каждую страничку под новый скрипт. Иль вообще без него. Посмотрим.

Во-вторых, почему жутко маленькая скорость при скачивании видеороликов, опять же подскажите что с этим делать?

Ну это уже не наша проблема. Канал на сервере хороший. У меня скачивает всё по максимуму.
Ситуация в стране очень тревожная. Надо пойти и выпить! ©

#3 Andariel

Andariel

    Расхититель

  • Members2
  • PipPipPipPipPip
  • 6 450 сообщений

Отправлено 25 Октябрь 2008 - 23:30

Хм. Этим страдает только последняя опера.

Не только последняя :) Я это давненько наблюдаю....
А в огнелисе тоже недочет: курсор остается стрелкой.

Наверно без скриптов проще. :)


#4 ANCH

ANCH

    Mad World

  • Members2
  • PipPipPipPip
  • 1 931 сообщений

Отправлено 27 Октябрь 2008 - 09:05

Атас!! :blink: открыл сайт через мозилу, все открывается, все качается, причем со скоростью 500 кб/сек!!! Удаляю долбаную оперу....... :yahoo:
Colder and darker and worse, sometimes life just a curse...

#5 Rick

Rick

    sine ira et studio

  • Global Moderators
  • PipPipPipPipPip
  • 2 258 сообщений

Отправлено 28 Октябрь 2008 - 14:16

Мда, после очередного обновления домашней Оперы с месяц назад вскрылась довольно неприятная подробность - адекватно отображать форумы на движке IPB новая версия решительно отказывается. После перехода по ссылке на новый индекс постоянно приходится давить F5. Но поскольку к браузеру я уже привык, а свои привычки меняю крайне неохотно, оставил, как есть в надежде, что впоследствии эту проблему все-таки устранят. А вот на работе активно юзаю традиционного ослика ИЕ, и все отлично. :)

Только человек принявший смерть, может жить видя этот мир в полном цвете, посвящая весь свой досуг саморазвитию и помощи ближним.




Ответить



  


0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых